発生事象
商品購入者より決済エラーとなった連絡を受けて
UnivaPay管理画面 > 決済 > 決済失敗者(ステータス:失敗)の詳細画面を確認すると、
「336:お支払い方法の取引制限を超えています」が表示されている
<発生事例>
フロント商品+オーダーバンプ商品を購入しようとしたところ、
フロント商品は決済完了、オーダーバンプ商品のみが決済失敗となった
原因
決済に利用されたクレジットカードにおいて、
1日の利用回数/1日の利用上限/カードご利用可能枠などで
カード会社側より何かしらの制限がかかっている状況です。
<例>
フロント商品:20万・オーダーバンプ商品:15万
の場合、クレジットカードの利用可能枠は35万以上である必要があります。
もし、利用したクレジットカードの利用可能枠が30万であった場合、
フロント商品は決済成功・オーダーバンプ商品は決済失敗(利用枠超過)となります。
対応方法
詳細な決済失敗理由については、
ご購入者様にて利用回数やご利用可能枠などご利用状況をお確かめいただくか、
ご購入者様にて直接クレジットカード会社側へお問い合わせください。
※検索キーワード:エラーコード:336、この支払方法の決済制限を超えました。