発生事象
イベント > 担当者設定 > Zoom連携を行いたいが、
操作を進めるとUTAGEのログイン画面へ遷移してしまいZoom連携ができない。
原因
UTAGEでご利用の「独自ドメイン」の管理画面URLでログインされている場合、
操作ブラウザにおいてUTAGEドメインで管理画面をログアウトした情報が残っており、
独自ドメインでログイン中にZoom連携に失敗することがあります。
対処方法
・異なるブラウザ
・またはご利用ブラウザの「シークレットモード」等
を利用して、独自ドメインのログインURLではなく
UTAGEドメインで管理画面へログインします。
ーーー
■ 契約アカウント用ログインURL:
https://utage-system.com/login
(契約アカウント用ログインURLではオペレーターアカウントではログイン不可)
■ オペレーター用ログインURL:
https://utage-system.com/operator/XXX/login
(XXXの部分はご利用の契約アカウント毎に異なります)
ーーー
UTAGEドメインでログイン後は、通常通り
イベント > 担当者設定 > Zoom連携 から連携をお試しください。