発生事象
Google Meetを利用している個別相談・個別予約のイベントにおいて、
申し込みを行うと500エラーとなる
原因
Google Meet(Googleアカウント)の連携がうまく出来ていない
対処方法
Google Meet(Googleアカウント)の再連携で解消する見込みです。
1.該当イベント > 担当者設定 > 該当イベントに設定している担当者 > Zoom連携 / Google Meet連携 より
一度「連携解除」ボタンを押下して連携を解除し設定を保存
2.再度、Zoom連携 / Google Meet連携で「Google Meet」を選択して
「Google Meetと連携」ボタンからGoogleアカウントで連携を行って設定を保存
※参考:イベント「個別相談・個別予約」Google Meet連携方法
Google Meetの再連携でも解消しない場合には、
以下の情報をお問い合わせフォームよりご連絡くださいませ。
■UTAGE契約メールアドレス
■該当イベント名
■該当担当者名
■500エラー発生日時(お申し込みを行われた日時)
■500エラーが表示された画面のスクリーンショット
■お申し込みを行われた日程
■お申し込みを行われた方のメールアドレス
